<!DOCTYPE html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="pingback" href="https://www.mm.dk/xmlrpc.php" />

	<title>Vil en kommune spare på at hjælpe de ældre ud af sengen? &#8211; Mandag Morgen</title>
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mandag Morgen &raquo; Feed" href="https://www.mm.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mandag Morgen &raquo; Kommentarfeed" href="https://www.mm.dk/comments/feed/" />
<link rel="shortcut icon" href="https://www.mm.dk/wp-content/themes/mandag-morgen/images/favicon.ico?ver=1485338379" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mm.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.mm.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.mm.dk/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-fonts-css'  href='https://www.mm.dk/wp-content/themes/mandag-morgen/css/fonts.css?ver=1485338383' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.mm.dk/wp-content/themes/mandag-morgen/css/magnific-popup.css?ver=1485338383' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://www.mm.dk/wp-content/themes/mandag-morgen/style.css?ver=1492958370' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.mm.dk/wp-content/themes/mandag-morgen/css/print.css?ver=1485338383' type='text/css' media='print' />
<script type='text/javascript' src='https://www.mm.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/htmlParser.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/jquery.bxslider.min.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/jquery.fullscreener.min.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/jquery.magnific-popup.min.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/jquery.address-1.5.min.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/jquery.dotdotdot.min.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/crb-infinity-scroll.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/moment-lc.js?ver=1485338376'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeGlobal = {"ajax_url":"https:\/\/www.mm.dk\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.mm.dk","home_url_path":"","posts_per_page":"10","post_id":"5371009","confirm_unlock_text":"Du er ved at k\u00f8be adgang til artiklen for 1 MM-klip","is_reset":"","show_popup":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/functions.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/filters.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/nav.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/custom.js?ver=1485338375'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.mm.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mm.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mm.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kritikere af lange skoledage jublede på forkert grundlag' href='https://www.mm.dk/forsoegkortereskoledage/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="https://www.mm.dk/kan-en-kommune-spare-senge/" />
<link rel='shortlink' href='https://www.mm.dk/?p=5371009' />
<link rel="alternate" type="application/json+oembed" href="https://www.mm.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mm.dk%2Fkan-en-kommune-spare-senge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mm.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mm.dk%2Fkan-en-kommune-spare-senge%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #ece8e4;
				}
				#catapult-cookie-bar a {
					color: #035ca0;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#999794;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>	<script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "ac800938-980a-48ed-8d99-04fc2758f7f8", doNotHash: true, doNotCopy: true, hashAddressBar: false, onhover: false});</script>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.4&appId=815750695187112";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><meta name="google-site-verification" content="g9o4oAjSrKqUVa3LrlTUKyIWQjxAaWa9OfqCPFOFmkg" />
<meta name="google-site-verification" content="NXbt4SHsD9ivN2L8XdsivVPV9Bd_bRtlNWmghbmZDQg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="da_DK"/>
  <meta property="og:site_name" content="Mandag Morgen"/>
  <meta property="og:title" content="Vil en kommune spare på at hjælpe de ældre ud af sengen?"/>
  <meta property="og:url" content="https://www.mm.dk/kan-en-kommune-spare-senge/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Er det virkelig rigtigt, at der findes en kommune et sted i Danmark, hvor det står så sløjt til på ældreområdet, at det eneste spareforslag, som kommunens socialudvalg kan komme i tanke om, er at lade de ældre komme ud af sengen kun én gang i døgnet? Det påstår Socialdemokratiets partiformand."/>
  <meta property="og:image" content="https://www.mm.dk/wp-content/uploads/2017/08/iStock-531917486.jpg"/>
  <meta property="article:publisher" content="http://www.facebook.com/mandagmorgen"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Vil en kommune spare på at hjælpe de ældre ud af sengen?"/>
  <meta itemprop="description" content="Er det virkelig rigtigt, at der findes en kommune et sted i Danmark, hvor det står så sløjt til på ældreområdet, at det eneste spareforslag, som kommunens socialudvalg kan komme i tanke om, er at lade de ældre komme ud af sengen kun én gang i døgnet? Det påstår Socialdemokratiets partiformand."/>
  <meta itemprop="image" content="https://www.mm.dk/wp-content/uploads/2017/08/iStock-531917486.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Vil en kommune spare på at hjælpe de ældre ud af sengen?"/>
  <meta name="twitter:description" content="Er det virkelig rigtigt, at der findes en kommune et sted i Danmark, hvor det står så sløjt til på ældreområdet, at det eneste spareforslag, som kommunens socialudvalg kan komme i tanke om, er at lade de ældre komme ud af sengen kun én gang i døgnet? Det påstår Socialdemokratiets partiformand."/>
  <meta name="twitter:image" content="https://www.mm.dk/wp-content/uploads/2017/08/iStock-531917486.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@mandagmorgen"/>
 <!-- SEO -->
  <meta name="description" content="Er det virkelig rigtigt, at der findes en kommune et sted i Danmark, hvor det står så sløjt til på ældreområdet, at det eneste spareforslag, som kommunens socialudvalg kan komme i tanke om, er at lade de ældre komme ud af sengen kun én gang i døgnet? Det påstår Socialdemokratiets partiformand."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->

</head>
<body class="single single-post postid-5371009 single-format-standard">
	<div class="wrapper">
		<div class="shell-outer">
	<div class="banners">
		
<div class="banner header-banner-ad">
	<div class="banner-inner">
		<div class="shell-outer">
			<div id="MANDAGMORGEN_TOPBANNER"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/a"></script></div>			</div><!-- /.shell -->
	</div><!-- /.banner-inner -->
</div><!-- /.header-banner-ad -->
<div class="banner banner-left">
	<div class="banner-inner">
		<div id="MANDAGMORGEN_BANNER_C"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/c"></script></div>	</div><!-- /.banner-inner -->
</div><!-- /.header-banner-ad -->
<div class="banner banner-right">
	<div class="banner-inner">
		<div id="MANDAGMORGEN_BANNER_D"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/d"></script></div>	</div><!-- /.banner-inner -->
</div><!-- /.header-banner-ad -->	</div><!-- /.banners -->
</div><!-- /.shell-outer -->

		<div class="shell-outer">
			<nav class="nav-mobile"><a href="#" class="btn btn-close"></a><ul id="menu-main-menu-mobile" class="nav-inner"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.mm.dk/">Forside</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://www.mm.dk/ugebrev/">Ugebrev</a></li>
<li id="menu-item-222777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222777"><a href="https://www.mm.dk/videnbank/">Videnbank</a></li>
<li id="menu-item-31940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31940"><a href="https://www.mm.dk/ugebrev/opinion/">Opinion</a></li>
<li id="menu-item-194487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194487"><a href="https://www.mm.dk/taenketank/">Tænketanken Mandag Morgen</a></li>
<li id="menu-item-31938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://www.mm.dk/events/">Det sker</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.mm.dk/om-mm/">Om MM</a></li>
<li id="menu-item-25" class="hide-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="#login">Log Ind</a></li>
<li id="menu-item-206341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206341"><a href="https://www.mm.dk/bliv-medlem/">Få adgang</a></li>
</ul></nav>
			<div class="header">

				<div class="header-bar">
					<div class="shell">
						<a href="https://www.mm.dk/" class="logo logo-header"></a>

						<div class="socials">
	<p><a href="#signup">Få Mandag Morgens nyhedsbrev</a></p>	<ul>
					<li>
				<a href="http://www.facebook.com/mandagmorgen" class="link-facebook" target="_blank">facebook</a>
			</li>
					<li>
				<a href="http://www.linkedin.com/company/mandag-morgen" class="link-linkedin" target="_blank">linkedin</a>
			</li>
					<li>
				<a href="https://twitter.com/mandagmorgen" class="link-twitter" target="_blank">twitter</a>
			</li>
			</ul>
</div><!-- /.socials -->
													<div class="nav-button">
								<span></span>
							</div><!-- /.nav-button -->
											</div><!-- /.shell -->
				</div><!-- /.header-bar -->

				<div class="header-body">
					<div class="shell">
						<nav class="nav"><ul id="menu-main-menu-left" class="menu"><li id="menu-item-223283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223283"><a href="https://www.mm.dk/">Forside</a></li>
<li id="menu-item-1167190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1167190"><a href="https://www.mm.dk/ugebrev/">Ugebrev</a></li>
<li id="menu-item-194483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194483"><a href="https://www.mm.dk/taenketank/">Tænketank</a></li>
<li id="menu-item-1303160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303160"><a href="https://www.mm.dk/netvaerk/">Netværk</a></li>
<li id="menu-item-178147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178147"><a href="https://www.mm.dk/videnbank/">Videnbank</a></li>
<li id="menu-item-1528233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1528233"><a href="https://www.mm.dk/jobannoncer/">Job</a></li>
<li id="menu-item-31531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31531"><a href="https://www.mm.dk/om-mm/">Om MM</a></li>
</ul></nav>
						<div class="nav-access">
	<nav class="nav-inner"><ul id="menu-main-menu-right" class="menu"><li id="menu-item-28" class="hide-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.mm.dk/bliv-medlem/">Få adgang</a></li>
<li id="menu-item-27" class="hide-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="#login">Log Ind</a></li>
</ul></nav>
	<span class="search-trigger"></span>
</div><!-- /.nav-access -->					</div><!-- /.shell -->

					<div class="search-form">
	<div class="shell">
		<form action="https://www.mm.dk/" method="get">
			<label for="s" class="hidden">Søg</label>
			
			<input type="search" name="s" id="s" value="" placeholder="Indtast det du søger her" class="search-field">
			
			<input type="submit" value="Søg" class="search-btn">
		</form>
	</div><!-- /.shell -->
</div><!-- /.search-form -->				</div><!-- /.header-body -->

			</div><!-- /.header -->

			<div class="sections-wrapper ">

									<div class="topBar"><div id="carbon_richtext-19" class="widget  carbon_richtext"><p><a href="http://mm.dk/tjekdet"><img class="aligncenter wp-image-203707 size-full" style="margin-top: 30px;" src="https://www.mm.dk/wp-content/uploads/2016/12/Tjekdet_banner_ny-1.jpg" width="930" height="100" /></a></p>
</div></div>
				
									<div class="navigation">
						<div class="mobileOnly ">Navigation</div>
						<div class="submenu submenu-topbar">
							<nav class="menu-tjek-det-container"><ul id="menu-tjek-det" class="menu"><li id="menu-item-174097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174097"><a href="https://www.mm.dk/tjekdet/">SENESTE</a></li>
<li id="menu-item-174108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174108"><a href="https://www.mm.dk/tjekdetartikler/">TJEKLISTEN</a></li>
<li id="menu-item-175673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175673"><a href="https://www.mm.dk/viralspiralen/">VIRALSPIRALEN</a></li>
<li id="menu-item-212035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212035"><a href="https://www.mm.dk/perspektivet/">PERSPEKTIV</a></li>
<li id="menu-item-4563872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4563872"><a href="https://www.mm.dk/guides/">GUIDES</a></li>
<li id="menu-item-175688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175688"><a href="https://www.mm.dk/tjekdettip/">TIP</a></li>
<li id="menu-item-175682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175682"><a href="https://www.mm.dk/researchvaerktoejer/">VÆRKTØJER</a></li>
<li id="menu-item-175691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175691"><a href="https://www.mm.dk/omtjekdet/">OM</a></li>
<li id="menu-item-175694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175694"><a href="https://www.mm.dk/tjekdetdonation/">DONÉR NU</a></li>
</ul></nav>						</div>
					</div>
				
				<div class="sections shell">

	<div class="section-main-wrapper">
		<section class="section-crb-main">
			
	<section class="section section-intro">
		<div class="shell">
			<div class="section-image">
				<img src="https://www.mm.dk/wp-content/uploads/cache/2017/08/iStock-531917486/1213631600.jpg" class="crb-wpthumb attachment-2282-460 crb-post-featured" alt="Close-up of hands of senior woman lying in hospital ward" width="1200" height="460" />			</div><!-- /.section-image -->

					</div><!-- /.shell -->
	</section><!-- /.section section-intro -->

<section class="section section-article ">
	<div class="shell">
		<div class="shell-small">
			<div class="section-head">

				<div class="section-intro-secondary">
					<div class="section-intro-meta">
						<p class="post-date">
							25. august 2017						</p><!-- /.post-date -->

													<p class="post-cat" style="background-color:#e6007e;">
								VI TJEKKER							</p><!-- /.post-cat -->
											</div><!-- /.section-intro-meta -->
					
					<h1>Vil en kommune spare på at hjælpe de ældre ud af sengen?</h1>

					
					<h3 class="post-intro-text"><p>Er det virkelig rigtigt, at der findes en kommune et sted i Danmark, hvor det står så sløjt til på ældreområdet, at det eneste spareforslag, som kommunens socialudvalg kan komme i tanke om, er at lade de ældre komme ud af sengen kun én gang i døgnet? Det påstår Socialdemokratiets partiformand.</p>
</h3>
				</div><!-- /.section-intro -->

								<div class="section-meta">
							
					<a href="javascript:window.print()" class="btn-print">UDSKRIV ARTIKEL</a>

										
					<div class="socials blog-post-socials">
	<span class='st_facebook_custom' displayText='Facebook'>
		<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/icon__facebook.svg" alt="" width="30" height="30"/>
	</span>

	<span class='st_linkedin_custom' displayText='LinkedIn'>
		<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/icon__linkedin.svg" alt="" width="30" height="30"/>
	</span>
	
	<span class='st_twitter_custom' displayText='Tweet'>
		<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/icon__twitter.svg" alt="" width="30" height="30"/>
	</span>
</div><!-- /.socials --><!-- /.socials -->				</div><!-- /.section-meta -->
			</div><!-- /.section-head -->
		</div><!-- /.shell-small -->
		
		<div class="section-body">
					
			<article class="article">
				
									<div class="article-entry capitalize-first-letter">
						<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>”Så hørte jeg jo om en kommune, der var blevet bedt om at spare på ældreområdet. Igen. Og så sidder der et udvalg, der så skulle komme med nye forslag til, hvor de nye besparelser skulle være. Og det eneste forslag de kunne finde frem, var, at dem, der ikke selv kan komme ud af sengen, kun skal ud af sengen én gang om dagen nu”. Sådan lyder budskabet fra Socialdemokratiets formand, Mette Frederiksen, i<a href="https://www.dr.dk/tv/se/detektor-tv/detektor-dr2/detektor-2017-08-24#!/00:24"> en kampagnevideo forud for kommunalvalget i november i år</a>.</p>
<p>Men er det virkelig rigtigt, at dét er det eneste spareforslag, som en kommunes lokalpolitikere kunne komme i tanke om?</p>
<p>Den påstand har redaktionen på DR-programmet Detektor undret sig over, og de har derfor kontaktet Socialdemokratiets pressetjeneste, for at få opklaret, hvilken kommune det drejer sig om.</p>
<p>Men pressetjenesten afviser at svare spørgsmålet og henviser til, at Mette Frederiksen har fået det at vide i fortrolighed.</p>
<h3>Pilen peger mod Gåsetårnets by</h3>
<p>Detektor går derfor på jagt på nettet og finder da også frem til, hvilken kommune, det drejer sig om, nemlig Vordingborg på Sydsjælland. Her har socialudvalget den 8. august i år <a href="http://polweb.vordingborg.dk/open/Socialudvalget%20(%C3%85ben)/2017/06-06-2017/Referat%20(%C3%85ben)/06-06-2017%20-%20Bilag%2003.01%20Reduktionsforslag%20(RED)%20-%20Budget%202%E2%80%A6.pdf?Mobile=1&amp;Source=%2F_layouts%2Fmobile%2Fview%2Easpx%3FList%3Da9cd625e%252Db323%252D44b1%252D936e%252De82958f1ab90%26View%3Da167921e%252D9903%252D4fb2%252Dbf58%252D63847d992ee0%26RootFolder%3D%252Fopen%252FSocialudvalget%2520%2528%25C3%2585ben%2529%252F2017%252F06%252D06%252D2017%252FReferat%2520%2528%25C3%2585ben%2529%26CurrentPage%3D1">fremlagt fem forslag til besparelser</a>. Et af forslagene går rigtig nok på, at borgerne maksimalt kan forvente hjælp til at komme ud af sengen én gang om dagen.</p>
<p>Men forslaget er altså ikke det eneste, som udvalget er nået frem til, som Mette Frederiksen ellers påstår i Socialdemokratiets kampagnevideo. De øvrige forslag handler om ”reduktion af tid til rengøring på fritvalgsområdet, ”fravær i Afdeling for Pleje og Omsorg reduceres så der opnås gevinst på 1 mio. kr.” og ”reduktion af tid til rengøring på plejecentre”.</p>
<p>Samtidig med at forslaget rent faktisk indgår i kataloget af fem spareforslag, så fremgår det også af udvalgets indstilling, at man ikke anbefaler det.</p>
<h3>Faktatjekket er irrelevant</h3>
<p>Detektor kontakter igen Socialdemokratiets pressetjeneste for en kommentar. Denne gang bekræfter partiet, at det <em>er</em> Vordingborg Kommune, som Mette Frederiksen henviser til i sin tale. Og det er medlem af Folketinget Magnus Heunicke (S), der har fortalt Mette Frederiksen om spareforslaget. Han er opstillet i Sydsjælland, så han har fulgt sagen tæt.</p>
<p>Han anerkender, at kommunens politikere ikke håber, at netop det forslag bliver vedtaget, men at det er væsentligt at nævne, at forslaget rent faktisk indgår i de lokalpolitiske overvejelser.</p>
<p>”De foreslår, at man dropper det med, at man bliver flyttet fra sengen til stolen to til tre gange om dagen til kun én gang i døgnet. Og de skriver endda, at det vil få alvorlige sundhedsmæssige konsekvenser &#8211;  inden for kort tid vil de ældre få liggesår – og forskellige ting, der skal gøres, for at man kan holde sådan en tilværelse ud. Så det er et fuldkomment og reelt forslag,” siger Magnus Heunicke til Detektor.</p>
<p>Magnus Heunicke vil i programmet ikke tage stilling til, om Mette Frederiksen taler sandt, når hun siger, at der var ét forslag på kommunens liste. Han mener, at Detektors spørgsmål er irrelevant.</p>
<p>”I gør jer til dommere over den politiske debat og hvad der er relevant i den politiske debat,” siger Magnus Heunicke og fremhæver, at det relevante er, at der vitterlig er tale om et ægte forslag.</p>
<div class="fb-comments" data-href="https://www.mm.dk/kan-en-kommune-spare-senge/" data-width="550" data-numposts="12"></div>

											</div><!-- /.article-entry -->
							</article><!-- /.article -->

					</div><!-- /.section-body -->

					<div class="section-foot">
					<div class="article-author post-author">

		
						<div class="post-author-image">
				<a href="https://www.mm.dk/author/thomas-hedin/">
					<img src="https://www.mm.dk/wp-content/uploads/cache/2016/10/Thomas2/3728574923.jpg" class="crb-wpthumb attachment-240-240 crb-avatar" alt="thomas2" width="240" height="240" />				</a>
			</div><!-- /.post-author-image -->

			<div class="post-author-content">
				<h4>
					<a href="https://www.mm.dk/author/thomas-hedin/">Thomas Hedin</a>
				</h4>


									<p>
						<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/ico-mail-2.png" alt="">

						<a href="mailto:t&#104;&#64;m&#109;.dk">&#116;&#104;&#64;&#109;m&#46;d&#107;</a>
					</p>
				

									<p>
						<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/ico-twitter.png" alt="">

						<a href="https://twitter.com/@ThomasHedin" target="_blank">
							@ThomasHedin						</a>
					</p>
							</div><!-- /.post-author-content -->
			</div><!-- /.article-author.post-author -->
<!-- /.shell-small -->
			</div><!-- /.section-foot -->
			</div><!-- /.shell -->
</section><!-- /.section section-article -->
			
<section class="section section-related">
	<div class="shell">
		
<div class="additional-items recommended">
	<div class="features">
								<div class="feature feature-medium grey-color">
				<a href="https://www.mm.dk/v-erkender-faerre-betjente-er-ikke-kun-mettes-skyld/" class="link-mobile"></a>
				<div class="feature-image fsr-container" style="background-image:url(https://www.mm.dk/wp-content/uploads/2017/08/iStock-531917486.jpg); background-position: center center;">
					<img src="https://www.mm.dk/wp-content/uploads/2016/11/Politibil.jpg" class="crb-wpthumb crb-tile-large">
				</div>					

				<div class="feature-content">
										<div class="feature-tag" style="background-color:#e6007e;"">
						VI TJEKKER					</div>
										
					
					<p>24. august 2017</p>

					<h3 class="feature-title">V erkender: Færre betjente er ikke kun Mettes skyld</h3> 
				</div>

				<a href="https://www.mm.dk/v-erkender-faerre-betjente-er-ikke-kun-mettes-skyld/">
					<div class="feature-overlay">
													<div class="feature-excerpt">Sidst Mette Frederiksen var i regering, forsvandt der 530 betjente, påstår Venstre. Men Rigspolitiets egen opgørelse viser noget andet.</div>
											</div>
				</a>
			</div>
								<div class="feature feature-medium grey-color">
				<a href="https://www.mm.dk/socialdemokratiet-offentligt-ansatte/" class="link-mobile"></a>
				<div class="feature-image fsr-container" style="background-image:url(https://www.mm.dk/wp-content/uploads/2017/08/iStock-531917486.jpg); background-position: center center;">
					<img src="https://www.mm.dk/wp-content/uploads/2017/02/iStock-602320782.jpg" class="crb-wpthumb crb-tile-large">
				</div>					

				<div class="feature-content">
										<div class="feature-tag" style="background-color:#e6007e;"">
						VI TJEKKER					</div>
										
					
					<p>23. februar 2017</p>

					<h3 class="feature-title">Rød talgymnastik skaffer S flere varme hænder</h3> 
				</div>

				<a href="https://www.mm.dk/socialdemokratiet-offentligt-ansatte/">
					<div class="feature-overlay">
													<div class="feature-excerpt">Steg antallet af offentligt ansatte i løbet af Helle Thorning-Schmidts (S) regeringsperiode? Og er velfærden blevet ringere, fordi der i dag er færre? Det kommer an på, hvordan man drejer statistikkerne.</div>
											</div>
				</a>
			</div>
								<div class="feature feature-medium grey-color">
				<a href="https://www.mm.dk/roede-toppolitikere-overdriver-om-skats-skandaler/" class="link-mobile"></a>
				<div class="feature-image fsr-container" style="background-image:url(https://www.mm.dk/wp-content/uploads/2017/08/iStock-531917486.jpg); background-position: center center;">
					<img src="https://www.mm.dk/wp-content/uploads/2017/05/Ledermette.jpg" class="crb-wpthumb crb-tile-large">
				</div>					

				<div class="feature-content">
										<div class="feature-tag" style="background-color:#6b3189;"">
						ANDRE TJEKKER					</div>
										
					
					<p>22. maj 2017</p>

					<h3 class="feature-title">Røde toppolitikere overdriver regningen for skandalen i Skat</h3> 
				</div>

				<a href="https://www.mm.dk/roede-toppolitikere-overdriver-om-skats-skandaler/">
					<div class="feature-overlay">
													<div class="feature-excerpt">Adskillige politikere i rød blok har overdrevet omfanget af, hvor mange milliarder der er tabt på skandalerne i Skat, lyder kritikken fra flere eksperter.</div>
											</div>
				</a>
			</div>
								<div class="feature feature-medium grey-color">
				<a href="https://www.mm.dk/hvad-tjener-en-sosu-hjaelper-egentlig/" class="link-mobile"></a>
				<div class="feature-image fsr-container" style="background-image:url(https://www.mm.dk/wp-content/uploads/2017/08/iStock-531917486.jpg); background-position: center center;">
					<img src="https://www.mm.dk/wp-content/uploads/2017/05/nurse.jpg" class="crb-wpthumb crb-tile-large">
				</div>					

				<div class="feature-content">
										<div class="feature-tag" style="background-color:#6b3189;"">
						ANDRE TJEKKER					</div>
										
					
					<p>19. maj 2017</p>

					<h3 class="feature-title">Hvad tjener en sosu-hjælper egentlig?</h3> 
				</div>

				<a href="https://www.mm.dk/hvad-tjener-en-sosu-hjaelper-egentlig/">
					<div class="feature-overlay">
													<div class="feature-excerpt">Joachim B. Olsen blev mødt af kritik, da han gættede på, at en social- og sundhedshjælper tjener 30.000 kroner om måneden. FOA mener, at gættet er helt ved siden af, mens Dagbladet Børsen mener, at det er inden for skiven. Men ifølge DR-programmet Detektor har begge parter ret.</div>
											</div>
				</a>
			</div>
			</div>
</div>
	</div><!-- /.shell -->
</section><!-- /.section section-related -->
		</section><!-- /.section-crb-main -->

		<div class="sidebar">
	<ul class="widgets">
		<li id="carbon_themewidgetad-33" class="widget widget-ad carbon_themewidgetad">			
			<div class="banner-widget " >
				<div id="MANDAGMORGEN_BANNER_B"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/b"></script></div>			</div><!-- /.banner-widget -->
			</li><li id="carbon_richtext-29" class="widget  carbon_richtext"><p><a href="https://www.mm.dk/guides/"><img src="https://www.mm.dk/wp-content/uploads/2017/08/fakeguide2.png" alt="fakeguide2" width="1200" height="800" class="alignnone size-full wp-image-4846575" /></a></p>
</li><li id="carbon_richtext-21" class="widget  carbon_richtext"><p><a href="https://www.mm.dk/tjekdettip/"><img class="alignnone size-full wp-image-188604" src="https://www.mm.dk/wp-content/uploads/2016/11/Tip_os.png" alt="tip_os" width="300" height="41" /><img class="alignnone size-full wp-image-185100" src="https://www.mm.dk/wp-content/uploads/2016/11/auto-speaker.jpg" alt="auto-speaker" width="1200" height="600" /></a><br />
<span style="color: #000000;">Vi sidder klar til at tjekke beslutningstagerne. Har du et forslag til en påstand, vi skal tjekke? Har du allerede researchet på sagen? Har du en kommentar til påstanden? S<a href="https://www.mm.dk/tjekdettip/">end os dit forslag her</a>.</span></p>
</li><li id="carbon_richtext-22" class="widget  carbon_richtext"><p><a href="https://www.mm.dk/viralspiralen/"><img class="alignnone size-full wp-image-188603" src="https://www.mm.dk/wp-content/uploads/2016/11/Viralspiralen.png" alt="viralspiralen" width="300" height="41" /></a><a href="https://www.mm.dk/viralspiralen/"><span style="color: #000000;"><strong><img class="alignnone size-full wp-image-239597" src="https://www.mm.dk/wp-content/uploads/2017/01/viralspiralforside.png" alt="viralspiralforside" width="620" height="327" /></strong></span></a></p>
</li><li id="carbon_themewidgetad-39" class="widget widget-ad carbon_themewidgetad">			
			<div class="banner-widget " >
				<div id="MANDAGMORGEN_BANNER_E"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/e"></script></div>			</div><!-- /.banner-widget -->
			</li><li id="carbon_richtext-20" class="widget  carbon_richtext"><p><img class="alignnone size-full wp-image-188607" src="https://www.mm.dk/wp-content/uploads/2016/11/Foelg_os.png" alt="foelg_os" width="300" height="41" /></p>
<p><a href="https://www.facebook.com/tjekdetdk/" target="_blank"><img class="alignnone size-full wp-image-185098" src="https://www.mm.dk/wp-content/uploads/2016/11/facebook2.jpg" alt="facebook2" width="100" height="60" /></a><a href="https://twitter.com/TjekDet" target="_blank"><img class="alignnone size-full wp-image-185097" src="https://www.mm.dk/wp-content/uploads/2016/11/Twitter2.jpg" alt="twitter2" width="100" height="60" /></a><a href="https://www.linkedin.com/company/tjekdet" target="_blank"><img class="alignnone size-full wp-image-185096" src="https://www.mm.dk/wp-content/uploads/2016/11/linkedin2.jpg" alt="linkedin2" width="100" height="60" /></a></p>
</li><li id="carbon_richtext-23" class="widget  carbon_richtext"><p><a class="twitter-timeline" data-height="500" href="https://twitter.com/TjekDet">Tweets by TjekDet</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</li><li id="carbon_richtext-25" class="widget  carbon_richtext"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/tjekdetdk/?fref=ts" data-tabs="timeline" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tjekdetdk/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tjekdetdk/?fref=ts">TjekDet</a></p></blockquote>
</div>
</li><li id="carbon_richtext-24" class="widget  carbon_richtext"><p><a href="https://www.mm.dk/videnbank/mmdata/" rel=""><img class="alignnone size-full wp-image-185105" src="https://www.mm.dk/wp-content/uploads/2016/11/MMdata_blaa_bagg3001.jpg" alt="mmdata_blaa_bagg3001" width="300" height="107" /></a></p>
</li>	</ul><!-- /.widgets -->
</div><!-- /.sidebar -->

		
		
	</div><!-- /.section-main-wrapper -->

			</div><!-- /.sections -->
		</div><!-- /.sections-wrapper -->
	</div><!-- /.shell-outer -->

	<div class="shell-outer">
	<div class="banners">
		<div class="banner bottom-banner-ad">
			<div class="banner-inner">
				<div class="shell-outer">
					<div id="MANDAGMORGEN_BANNER_F"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/f"></script></div>				</div><!-- /.shell -->
			</div><!-- /.banner-inner -->
		</div><!-- /.header-banner-ad -->
	</div><!-- /.banners -->
</div><!-- /.shell-outer -->
	
	
	<footer class="footer">
		<div class="shell">
			<div class="footer-cols">
				<div id="carbon_richtext-2" class="footer-col  carbon_richtext"><p><img class="alignleft wp-image-38447" src="https://www.mm.dk/wp-content/uploads/2016/05/MM_logo_streg.png" alt="MM_logo_streg" width="140" height="24" /></p>
<p style="font-family: Gothamnarrow-light; font-size: 14px;">Ny Kongensgade 10, 2. sal<br />
1472 København K</p>
<p style="font-family: Gothamnarrow-light; font-size: 14px;">Telefon: <a href="tel:33939323">3393 9323<br />
</a>E-mail: <a href="mailto:mm@mm.dk">mm@mm.dk<br />
</a>CVR: 38253395</p>
</div>&nbsp;<div id="nav_menu-7" class="footer-col widget_nav_menu"><h5>mm.dk</h5><div class="menu-mm-dk-footer-container"><ul id="menu-mm-dk-footer" class="menu"><li id="menu-item-224330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224330"><a href="https://www.mm.dk/ugebrev/">Artikler og ugebreve</a></li>
<li id="menu-item-224334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224334"><a href="https://www.mm.dk/videnbank/rapporter/">Rapporter og analyser</a></li>
<li id="menu-item-224331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224331"><a href="https://www.mm.dk/ugebrev/opinion/">Opinion</a></li>
<li id="menu-item-224333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224333"><a href="https://www.mm.dk/events/">Det sker</a></li>
</ul></div></div>&nbsp;<div id="nav_menu-5" class="footer-col widget_nav_menu"><h5>Om os</h5><div class="menu-om-mm-container"><ul id="menu-om-mm" class="menu"><li id="menu-item-207879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207879"><a href="https://www.mm.dk/om-mm/">Om Mandag Morgen</a></li>
<li id="menu-item-207875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207875"><a href="https://www.mm.dk/om-mm/medarbejdere/">Medarbejdere</a></li>
<li id="menu-item-223297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223297"><a href="https://www.mm.dk/om-mm/etiske-retningslinjer/">Etiske retningslinjer</a></li>
<li id="menu-item-1167192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1167192"><a href="https://www.nichehuset.dk/mandagmorgen/">Annoncer</a></li>
</ul></div></div>&nbsp;<div id="nav_menu-4" class="footer-col widget_nav_menu"><h5>Vi tilbyder</h5><div class="menu-taenketanken-container"><ul id="menu-taenketanken" class="menu"><li id="menu-item-1167193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1167193"><a href="https://www.mm.dk/taenketank/">Om</a></li>
<li id="menu-item-174042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174042"><a href="https://www.mm.dk/taenketank/analyser-og-debatoplaeg/">Analyser og debatoplæg</a></li>
<li id="menu-item-174046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174046"><a href="https://www.mm.dk/taenketank/facilitering-og-foredrag/">Facilitering og foredrag</a></li>
<li id="menu-item-174041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174041"><a href="https://www.mm.dk/taenketank/events-og-workshops/">Events og workshops</a></li>
</ul></div></div>&nbsp;<div id="nav_menu-6" class="footer-col widget_nav_menu"><h5>Info</h5><div class="menu-info-footer-container"><ul id="menu-info-footer" class="menu"><li id="menu-item-223288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223288"><a href="https://www.mm.dk/bliv-medlem/">Bliv medlem</a></li>
<li id="menu-item-227501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227501"><a href="https://www.nichehuset.dk/mandagmorgen/">Annoncør</a></li>
<li id="menu-item-223289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223289"><a href="https://www.mm.dk/jobannoncer/">Jobannoncer</a></li>
<li id="menu-item-223287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223287"><a href="https://www.mm.dk/brugsvilkaar-mmdk/">Brugsvilkår for mm.dk</a></li>
<li id="menu-item-223286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223286"><a href="https://www.mm.dk/cookies-privatliv/">Cookies og privatliv</a></li>
<li id="menu-item-223292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223292"><a href="https://www.mm.dk/koebsvilkaar-mmdk/">Vilkår for køb</a></li>
</ul></div></div>&nbsp;<div id="carbon_themewidgetsocials-3" class="footer-col widget-socials carbon_themewidgetsocials"><h5>Sociale medier</h5>
		<div class="socials">
				<ul>
					<li>
				<a href="http://www.facebook.com/mandagmorgen" class="link-facebook" target="_blank">facebook</a>
			</li>
					<li>
				<a href="http://www.linkedin.com/company/mandag-morgen" class="link-linkedin" target="_blank">linkedin</a>
			</li>
					<li>
				<a href="https://twitter.com/mandagmorgen" class="link-twitter" target="_blank">twitter</a>
			</li>
			</ul>
	
		</div>

		</div>&nbsp;			</div><!-- /.footer-cols -->
		</div><!-- /.shell -->
	</footer><!-- /.footer -->

	<section class="section section-popups mfp-hide">
		<div class="popup popup-login" id="login">
	<div class="popup-head">
			<div class="popup-head-content">
			<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/quotes.png" alt="">
			<pre style="font-family: gothamnarrow-light, sans-serif; font-size: 22px; text-align: center;"><a href="http://mm.dk/bliv-medlem">Ikke medlem? Klik her og
se muligheder for adgang</a></pre>
		</div><!-- /.popup-head-content -->
		
	</div><!-- /.popup-head -->
	<div class="popup-body">
		<form method="POST" class="form form-alt form-login form-ajax">
			<input type="hidden" name="action" value="login">
			<input type="hidden" id="nonce" name="nonce" value="5db4b14e39" /><input type="hidden" name="_wp_http_referer" value="/kan-en-kommune-spare-senge/" />
			<input type="hidden" id="nonce" name="nonce" value="5db4b14e39" /><input type="hidden" name="_wp_http_referer" value="/kan-en-kommune-spare-senge/" />
			
			<div class="form-row form-message"></div><!-- /.form-row.form-message -->

			<div class="form-row">
				<div class="form-controls">
					<input type="email" class="field" name="email" value="" placeholder="E-mail">
				</div><!-- /.form-controls -->
			</div><!-- /.form-row -->

			<div class="form-row">
				<div class="form-controls">
					<input type="password" class="field" name="password" value="" placeholder="Adgangskode">
				</div><!-- /.form-controls -->
			</div><!-- /.form-row -->

			<div class="form-row">
				<p>
					<a href="#lostpassword">Glemt adgangskode?</a>
				</p>
			</div><!-- /.form-row -->

			<div class="form-actions">
				<input type="submit" value="Log ind" class="form-btn btn btn-green">
			</div><!-- /.form-actions -->

					</form><!-- /.form form-alt form-login -->

		
<form method="post" action="https://www.mm.dk/wp-content/themes/mandag-morgen/wayf-login.php" class="wayf_login">
    <input name="redirect_to" type="hidden" value="https://www.mm.dk/"/>
    <button class="btn btn-large btn-submit" type="submit">
    	<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/wayf-logo.png" alt="" width="100" class="wayf-logo">
    </button>
</form>	</div><!-- /.popup-body -->
</div><!-- /.popup popup-login -->		
<div class="popup popup-notice" id="notice">
	<div class="popup-body">
		<p>
			Du har ikke adgang til ugebrevet som PDF. <a href="https://www.mm.dk/bliv-medlem/">Klik her</a> og se muligheder for adgang.	
		</p>
		
		
	</div><!-- /.popup-body -->
</div><!-- /.popup popup-login -->		
		
		<div class="popup popup-login" id="lostpassword">
	<div class="popup-head">
			<div class="popup-head-content">
			<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/quotes.png" alt="">
			<pre style="font-family: gothamnarrow-light, sans-serif; font-size: 22px; text-align: center;"><a href="http://mm.dk/bliv-medlem">Ikke medlem? Klik her og
se muligheder for adgang</a></pre>
		</div><!-- /.popup-head-content -->
		
	</div><!-- /.popup-head -->
	<div class="popup-body">
		<form method="POST" class="form form-alt form-lostpassword form-ajax">
			<input type="hidden" name="action" value="lostpassword">
			<input type="hidden" id="security" name="security" value="17a1902e0e" /><input type="hidden" name="_wp_http_referer" value="/kan-en-kommune-spare-senge/" />
			<div class="form-row form-message">
				<p>Indtast den e-mail du er oprettet med på mm.dk, så sender vi instruktioner til nulstilling af dit kodeord.</p>
			</div><!-- /.form-row.form-message -->

			<div class="form-row">
				<div class="form-controls">
					<input type="email" class="field" name="user_login" value="" placeholder="E-mail">
				</div><!-- /.form-controls -->
			</div><!-- /.form-row -->

			<div class="form-actions">
				<input type="submit" value="Hent ny adgangskode" class="form-btn btn btn-green">
			</div><!-- /.form-actions -->
		</form><!-- /.form form-alt form-login -->
	</div><!-- /.popup-body -->
</div><!-- /.popup popup-login -->
		<div class="popup popup-signup" id="signup">
	

	<div class="popup-body">
		<form action="https://go.pardot.com/l/120362/2016-02-15/682k78" method="POST" class="form form-alt form-signup">
			<!-- <input type="hidden" name="action" value="newsletter_signup"> -->
			<!-- <input type="hidden" id="nonce" name="nonce" value="28c2070169" /><input type="hidden" name="_wp_http_referer" value="/kan-en-kommune-spare-senge/" /> -->

			<h3 class="form-title">Tilmelding til MM Brief</h3>

			<div class="form-row form-message"></div><!-- /.form-row.form-message -->

			<div class="form-row">
				<div class="form-controls">
					<input type="text" class="field" name="name" value="" placeholder="Navn" required>
				</div><!-- /.form-controls -->
			</div><!-- /.form-row -->

			<div class="form-row">
				<div class="form-controls">
					<input type="email" class="field" name="email" value="" placeholder="E-mail" required>
				</div><!-- /.form-controls -->
			</div><!-- /.form-row -->

			<div class="form-actions">
				<input type="submit" value="Tilmeld mig" class="form-btn btn btn-green">

				<div class="form-row form-outro">
					<p>Hver uge modtager du to-tre e-mails med nyt fra mm.dk. Ved tilmelding til MM Brief giver du tilladelse til, at Mandag Morgen må kontakte dig med tilbud og anden information om husets aktiviteter.</p>
				</div><!-- /.form-row -->

			</div><!-- /.form-actions -->
		</form><!-- /.form form-signup -->
	</div><!-- /.popup-body -->
</div><!-- /.popup popup-signup -->	</section><!-- /.section section-popups -->
</div><!-- /.wrapper -->
<script>
(function(f,i,z,v,r,e,c){f['GoogleAnalyticsObject']=r;f[r]=f[r]||function(){
    (f[r].q=f[r].q||[]).push(arguments)},f[r].l=1*new Date();e=i.createElement(z),
    c=i.getElementsByTagName(z)[0];e.async=1;e.src=v;c.parentNode.insertBefore(e,c)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11580503-1', 'auto');
ga('send', 'pageview');
</script>

<script type="text/javascript">
piAId = '121362';
piCId = '86024';
(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>

<script type="text/javascript" src="https://go.pardot.com/dcjs/120362/268/dc.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 1600 ) {
									ctccCloseNotification();
								}
							});	
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner feature-caption"><span class="ctcc-left-side">Vi anvender cookies. Ved at bruge mm.dk accepterer du vores <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.mm.dk/cookies-privatliv/">cookie- og privatlivspolitik.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59916;
    _sf_async_config.domain = 'mm.dk';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = '';  //CHANGE THIS
    _sf_async_config.authors = '';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
</body>
</html>