<!DOCTYPE html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="pingback" href="https://www.mm.dk/xmlrpc.php" />

	<title>Smuthulskontrakter truer kæmpeinvesteringer i tandlægekæder &#8211; Mandag Morgen</title>
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mandag Morgen &raquo; Feed" href="https://www.mm.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mandag Morgen &raquo; Kommentarfeed" href="https://www.mm.dk/comments/feed/" />
<link rel="shortcut icon" href="https://www.mm.dk/wp-content/themes/mandag-morgen/images/favicon.ico?ver=1485338379" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mm.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.mm.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.mm.dk/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-fonts-css'  href='https://www.mm.dk/wp-content/themes/mandag-morgen/css/fonts.css?ver=1485338383' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.mm.dk/wp-content/themes/mandag-morgen/css/magnific-popup.css?ver=1485338383' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://www.mm.dk/wp-content/themes/mandag-morgen/style.css?ver=1489660581' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.mm.dk/wp-content/themes/mandag-morgen/css/print.css?ver=1485338383' type='text/css' media='print' />
<script type='text/javascript' src='https://www.mm.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/htmlParser.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/jquery.bxslider.min.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/jquery.fullscreener.min.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/jquery.magnific-popup.min.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/jquery.address-1.5.min.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/jquery.dotdotdot.min.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/crb-infinity-scroll.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/moment-lc.js?ver=1485338376'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeGlobal = {"ajax_url":"https:\/\/www.mm.dk\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.mm.dk","home_url_path":"","posts_per_page":"10","post_id":"1500891","confirm_unlock_text":"Du er ved at k\u00f8be adgang til artiklen for 1 MM-klip","is_reset":"","show_popup":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/functions.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/filters.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/nav.js?ver=1485338375'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/themes/mandag-morgen/js/custom.js?ver=1485338375'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.mm.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mm.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mm.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Politikere: Sundhedsindustrier skal være varsomme med pengemændene' href='https://www.mm.dk/politikere-sundhedsindustrier-skal-vaere-varsomme-med-pengemaendene/' />
<link rel='next' title='Det blå Danmark er på dybt vand' href='https://www.mm.dk/det-blaa-danmark-er-paa-dybt-vand/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="https://www.mm.dk/smuthulskontrakter-truer-kaempeinvesteringer-i-tandlaegekaeder/" />
<link rel='shortlink' href='https://www.mm.dk/?p=1500891' />
<link rel="alternate" type="application/json+oembed" href="https://www.mm.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mm.dk%2Fsmuthulskontrakter-truer-kaempeinvesteringer-i-tandlaegekaeder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mm.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mm.dk%2Fsmuthulskontrakter-truer-kaempeinvesteringer-i-tandlaegekaeder%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #ece8e4;
				}
				#catapult-cookie-bar a {
					color: #035ca0;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#999794;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>	<script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "ac800938-980a-48ed-8d99-04fc2758f7f8", doNotHash: true, doNotCopy: true, hashAddressBar: false, onhover: false});</script>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.4&appId=815750695187112";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><meta name="google-site-verification" content="g9o4oAjSrKqUVa3LrlTUKyIWQjxAaWa9OfqCPFOFmkg" />
<meta name="google-site-verification" content="NXbt4SHsD9ivN2L8XdsivVPV9Bd_bRtlNWmghbmZDQg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="da_DK"/>
  <meta property="og:site_name" content="Mandag Morgen"/>
  <meta property="og:title" content="Smuthulskontrakter truer kæmpeinvesteringer i tandlægekæder"/>
  <meta property="og:url" content="https://www.mm.dk/smuthulskontrakter-truer-kaempeinvesteringer-i-tandlaegekaeder/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="En flok velhavende erhvervsfolk benytter sig af labyrintiske kontrakter til at bygge tandlægeimperier i jagten på en milliardgevinst. Men kontrakterne strider muligvis mod reglerne, og det kan betyde, at kæderne må vinke farvel til de lukrative offentlige statstilskud"/>
  <meta property="og:image" content="https://www.mm.dk/wp-content/uploads/2017/03/Tandlaegekaeder.png"/>
  <meta property="article:publisher" content="http://www.facebook.com/mandagmorgen"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Smuthulskontrakter truer kæmpeinvesteringer i tandlægekæder"/>
  <meta itemprop="description" content="En flok velhavende erhvervsfolk benytter sig af labyrintiske kontrakter til at bygge tandlægeimperier i jagten på en milliardgevinst. Men kontrakterne strider muligvis mod reglerne, og det kan betyde, at kæderne må vinke farvel til de lukrative offentlige statstilskud"/>
  <meta itemprop="image" content="https://www.mm.dk/wp-content/uploads/2017/03/Tandlaegekaeder.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Smuthulskontrakter truer kæmpeinvesteringer i tandlægekæder"/>
  <meta name="twitter:description" content="En flok velhavende erhvervsfolk benytter sig af labyrintiske kontrakter til at bygge tandlægeimperier i jagten på en milliardgevinst. Men kontrakterne strider muligvis mod reglerne, og det kan betyde, at kæderne må vinke farvel til de lukrative offentlige statstilskud"/>
  <meta name="twitter:image" content="https://www.mm.dk/wp-content/uploads/2017/03/Tandlaegekaeder.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@mandagmorgen"/>
 <!-- SEO -->
  <meta name="description" content="En flok velhavende erhvervsfolk benytter sig af labyrintiske kontrakter til at bygge tandlægeimperier i jagten på en milliardgevinst. Men kontrakterne strider muligvis mod reglerne, og det kan betyde, at kæderne må vinke farvel til de lukrative offentlige statstilskud"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->

</head>
<body class="single single-post postid-1500891 single-format-standard">
	<div class="wrapper">
		<div class="shell-outer">
	<div class="banners">
		
<div class="banner header-banner-ad">
	<div class="banner-inner">
		<div class="shell-outer">
			<div id="MANDAGMORGEN_TOPBANNER"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/a"></script></div>			</div><!-- /.shell -->
	</div><!-- /.banner-inner -->
</div><!-- /.header-banner-ad -->
<div class="banner banner-left">
	<div class="banner-inner">
		<div id="MANDAGMORGEN_BANNER_C"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/c"></script></div>

	</div><!-- /.banner-inner -->
</div><!-- /.header-banner-ad -->
<div class="banner banner-right">
	<div class="banner-inner">
		<div id="MANDAGMORGEN_BANNER_D"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/d"></script></div>	</div><!-- /.banner-inner -->
</div><!-- /.header-banner-ad -->	</div><!-- /.banners -->
</div><!-- /.shell-outer -->

		<div class="shell-outer">
			<nav class="nav-mobile"><a href="#" class="btn btn-close"></a><ul id="menu-main-menu-mobile" class="nav-inner"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.mm.dk/">Forside</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://www.mm.dk/ugebrev/">Ugebrev</a></li>
<li id="menu-item-222777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222777"><a href="https://www.mm.dk/videnbank/">Videnbank</a></li>
<li id="menu-item-31940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31940"><a href="https://www.mm.dk/ugebrev/opinion/">Opinion</a></li>
<li id="menu-item-194487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194487"><a href="https://www.mm.dk/taenketank/">Tænketanken Mandag Morgen</a></li>
<li id="menu-item-31938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31938"><a href="https://www.mm.dk/events/">Det sker</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.mm.dk/om-mm/">Om MM</a></li>
<li id="menu-item-25" class="hide-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="#login">Log Ind</a></li>
<li id="menu-item-206341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206341"><a href="https://www.mm.dk/bliv-medlem/">Få adgang</a></li>
</ul></nav>
			<div class="header">

				<div class="header-bar">
					<div class="shell">
						<a href="https://www.mm.dk/" class="logo logo-header"></a>

						<div class="socials">
	<p><a href="#signup">Få Mandag Morgens gratis nyhedsbrev</a></p>	<ul>
					<li>
				<a href="http://www.facebook.com/mandagmorgen" class="link-facebook" target="_blank">facebook</a>
			</li>
					<li>
				<a href="http://www.linkedin.com/company/mandag-morgen" class="link-linkedin" target="_blank">linkedin</a>
			</li>
					<li>
				<a href="https://twitter.com/mandagmorgen" class="link-twitter" target="_blank">twitter</a>
			</li>
			</ul>
</div><!-- /.socials -->
													<div class="nav-button">
								<span></span>
							</div><!-- /.nav-button -->
											</div><!-- /.shell -->
				</div><!-- /.header-bar -->

				<div class="header-body">
					<div class="shell">
						<nav class="nav"><ul id="menu-main-menu-left" class="menu"><li id="menu-item-223283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223283"><a href="https://www.mm.dk/">Forside</a></li>
<li id="menu-item-1167190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1167190"><a href="https://www.mm.dk/ugebrev/">Ugebrev</a></li>
<li id="menu-item-194483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194483"><a href="https://www.mm.dk/taenketank/">Tænketank</a></li>
<li id="menu-item-1303160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303160"><a href="https://www.mm.dk/netvaerk/">Netværk</a></li>
<li id="menu-item-178147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178147"><a href="https://www.mm.dk/videnbank/">Videnbank</a></li>
<li id="menu-item-31531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31531"><a href="https://www.mm.dk/om-mm/">Om MM</a></li>
</ul></nav>
						<div class="nav-access">
	<nav class="nav-inner"><ul id="menu-main-menu-right" class="menu"><li id="menu-item-28" class="hide-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.mm.dk/bliv-medlem/">Få adgang</a></li>
<li id="menu-item-27" class="hide-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="#login">Log Ind</a></li>
</ul></nav>
	<span class="search-trigger"></span>
</div><!-- /.nav-access -->					</div><!-- /.shell -->

					<div class="search-form">
	<div class="shell">
		<form action="https://www.mm.dk/" method="get">
			<label for="s" class="hidden">Søg</label>
			
			<input type="search" name="s" id="s" value="" placeholder="Indtast det du søger her" class="search-field">
			
			<input type="submit" value="Søg" class="search-btn">
		</form>
	</div><!-- /.shell -->
</div><!-- /.search-form -->				</div><!-- /.header-body -->

			</div><!-- /.header -->

			<div class="sections-wrapper ">

				
				
				<div class="sections shell">

	<div class="section-main-wrapper">
		<section class="section-crb-main">
			
	<section class="section section-intro">
		<div class="shell">
			<div class="section-image">
				<img src="https://www.mm.dk/wp-content/uploads/cache/2017/03/Tandlaegekaeder/1818342777.png" class="crb-wpthumb attachment-2282-460 crb-post-featured" alt="Tandlaegekaeder" width="1200" height="460" />			</div><!-- /.section-image -->

			<div class="section-content">
	<div class="section-content-inner">
					<h3>Få adgang til et univers af viden</h3>
		
					<p>
				<a href="#login" class="btn btn-green user-login" >Log ind / Køb adgang</a>
			</p>
			</div><!-- /.section-content-inner -->
</div><!-- /.section-content -->		</div><!-- /.shell -->
	</section><!-- /.section section-intro -->

<section class="section section-article section-article-centered">
	<div class="shell">
		<div class="shell-small">
			<div class="section-head">

				<div class="section-intro-secondary">
					<div class="section-intro-meta">
						<p class="post-date">
							20. marts 2017						</p><!-- /.post-date -->

											</div><!-- /.section-intro-meta -->
					
					<h1>Smuthulskontrakter truer kæmpeinvesteringer i tandlægekæder</h1>

					
					<h3 class="post-intro-text"><p>En flok velhavende erhvervsfolk benytter sig af labyrintiske kontrakter til at bygge tandlægeimperier i jagten på en milliardgevinst. Men kontrakterne strider muligvis mod reglerne, og det kan betyde, at kæderne må vinke farvel til de lukrative offentlige statstilskud</p>
</h3>
				</div><!-- /.section-intro -->

								<div class="section-meta">
							
					<a href="javascript:window.print()" class="btn-print">UDSKRIV ARTIKEL</a>

										
					<div class="socials blog-post-socials">
	<span class='st_facebook_custom' displayText='Facebook'>
		<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/icon__facebook.svg" alt="" width="30" height="30"/>
	</span>

	<span class='st_linkedin_custom' displayText='LinkedIn'>
		<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/icon__linkedin.svg" alt="" width="30" height="30"/>
	</span>
	
	<span class='st_twitter_custom' displayText='Tweet'>
		<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/icon__twitter.svg" alt="" width="30" height="30"/>
	</span>
</div><!-- /.socials --><!-- /.socials -->				</div><!-- /.section-meta -->
			</div><!-- /.section-head -->
		</div><!-- /.shell-small -->
		
		<div class="section-body">
					
			<article class="article">
				
									<div class="section-callout">
			<h4>Ønsker du at læse resten af artiklen?</h4>
	
			<p>
			<a href="#login" class="btn btn-green user-login" >Log ind / Køb adgang</a>
		</p>
	</div><!-- /.section-callout -->
							</article><!-- /.article -->

					</div><!-- /.section-body -->

			</div><!-- /.shell -->
</section><!-- /.section section-article -->
					</section><!-- /.section-crb-main -->

		<div class="sidebar">
	<ul class="widgets">
		<li id="carbon_themewidgetad-2" class="widget widget-ad carbon_themewidgetad">			
			<div class="banner-widget " >
				<div id="MANDAGMORGEN_BANNER_B"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/b"></script></div>			</div><!-- /.banner-widget -->
			</li><li id="text-5" class="widget widget_text">			<div class="textwidget"><center>
<table style="width:100%;">
<tr>
<td align="left">
<a href="https://www.mm.dk/ugebrev/"><center><img src="https://www.mm.dk/wp-content/uploads/2017/03/Forside-2.jpg" width="160"></center></a>
</td>
   <td align="right">
<a href="https://www.mm.dk/report/velfaerdens-2025-plan/" target="_blank"><center><img src="https://www.mm.dk/wp-content/uploads/2017/01/velfaerdens_2025-plan.jpg" width="160"></center></a>
</td> 
</tr>
<tr>
<td style="text-align:center;">Seneste ugebrev</td>
<td style="text-align:center;">Seneste rapport</td>
</tr>
</table>
<table style="width:100%; margin-bottom: 30px;">
<tr>
<td style="text-align:center;">
<a href="https://www.mm.dk/videnbank/ugebreve"><u>Find tidligere ugebreve</u></a>
</td>
</tr>
</table>
</center></div>
		</li><li id="carbon_themewidgetad-6" class="widget widget-ad carbon_themewidgetad">			
			<div class="banner-widget job-list-widget" >
				<script src="https://www.nichehuset.dk/annoncer/jobannoncer/mandagmorgen/mm.dk/teaser/smal"></script> 			</div><!-- /.banner-widget -->
			</li><li id="carbon_themewidgetlatestblogposts-2" class="widget blog-posts-widget carbon_themewidgetlatestblogposts"><h2 class="widgettitle">Seneste opinion</h2><div class="widget-content">
	<img src="https://www.mm.dk/wp-content/uploads/cache/2017/03/kim-b-olsen/481479737.jpg" class="author-image" alt="kim b olsen" width="100" height="100" />	<h4>
		<a href="https://www.mm.dk/blog/2017-bliver-europas-vigtigste-valgaar/">
			2017 bliver Europas vigtigste valgår		</a>
	</h4>
</div><!-- /.widget-content --><div class="widget-content">
	<img src="https://www.mm.dk/wp-content/uploads/cache/2016/09/MadsKjollerDamkjaer__1473680264_39214/625777737.jpg" class="author-image" alt="Mads Kjøller Damkjær" width="100" height="100" />	<h4>
		<a href="https://www.mm.dk/blog/toer-du-taenke-design-i-ledelsen/">
			Tør du tænke design i ledelsen?		</a>
	</h4>
</div><!-- /.widget-content --><div class="widget-content">
	<img src="https://www.mm.dk/wp-content/uploads/cache/2016/05/erik_crop_0/3300062338.jpg" class="author-image" alt="erik_crop_0" width="100" height="100" />	<h4>
		<a href="https://www.mm.dk/blog/hvorfor-er-vi-ikke-bare-enormt-stolte/">
			Hvorfor er vi ikke bare enormt stolte?		</a>
	</h4>
</div><!-- /.widget-content --><div class="widget-content">
	<img src="https://www.mm.dk/wp-content/uploads/cache/2016/02/michael-stig-orbech/2462831687.jpg" class="author-image" alt="michael stig ørbech" width="100" height="100" />	<h4>
		<a href="https://www.mm.dk/blog/fem-spoergsmaal-der-kan-goere-dig-til-en-bedre-leder/">
			Fem spørgsmål der kan gøre dig til en bedre leder		</a>
	</h4>
</div><!-- /.widget-content --><div class="widget-content">
	<img src="https://www.mm.dk/wp-content/uploads/cache/2016/02/knud_aarup/3984490283.jpg" class="author-image" alt="knud aarup" width="100" height="100" />	<h4>
		<a href="https://www.mm.dk/blog/liberalisering-skader-den-nationale-identitet/">
			Liberalisering skader den nationale identitet		</a>
	</h4>
</div><!-- /.widget-content --></li><li id="carbon_themewidgetad-4" class="widget widget-ad carbon_themewidgetad">			
			<div class="banner-widget " >
				<div id="MANDAGMORGEN_BANNER_E"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/e"></script></div>			</div><!-- /.banner-widget -->
			</li><li id="carbon_richtext-26" class="widget  carbon_richtext"><p><a href="https://www.mm.dk/tjekdet/" target="_blank"><img class="alignnone size-full wp-image-190745" src="https://www.mm.dk/wp-content/uploads/2016/11/tjekdetmmdk.png" alt="tjekdetmmdk" width="354" height="186" /></a></p>
</li>	</ul><!-- /.widgets -->
</div><!-- /.sidebar -->

		
		
	</div><!-- /.section-main-wrapper -->

			</div><!-- /.sections -->
		</div><!-- /.sections-wrapper -->
	</div><!-- /.shell-outer -->

	<div class="shell-outer">
	<div class="banners">
		<div class="banner bottom-banner-ad">
			<div class="banner-inner">
				<div class="shell-outer">
					<div id="MANDAGMORGEN_BANNER_F"><script src="https://nichehuset.dk/annoncer/bannerannoncer/mandagmorgen/mm.dk/f"></script></div>				</div><!-- /.shell -->
			</div><!-- /.banner-inner -->
		</div><!-- /.header-banner-ad -->
	</div><!-- /.banners -->
</div><!-- /.shell-outer -->
	
	
	<footer class="footer">
		<div class="shell">
			<div class="footer-cols">
				<div id="carbon_richtext-2" class="footer-col  carbon_richtext"><p><img class="alignleft wp-image-38447" src="https://www.mm.dk/wp-content/uploads/2016/05/MM_logo_streg.png" alt="MM_logo_streg" width="140" height="24" /></p>
<p style="font-family: Gothamnarrow-light; font-size: 14px;">Bredgade 34, 1. sal<br />
1260 København K</p>
<p style="font-family: Gothamnarrow-light; font-size: 14px;">Telefon: <a href="tel:33939323">3393 9323<br />
</a>E-mail: <a href="mailto:mm@mm.dk">mm@mm.dk<br />
</a>CVR: 26072360</p>
</div>&nbsp;<div id="nav_menu-7" class="footer-col widget_nav_menu"><h5>mm.dk</h5><div class="menu-mm-dk-footer-container"><ul id="menu-mm-dk-footer" class="menu"><li id="menu-item-224330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224330"><a href="https://www.mm.dk/ugebrev/">Artikler og ugebreve</a></li>
<li id="menu-item-224334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224334"><a href="https://www.mm.dk/videnbank/rapporter/">Rapporter og analyser</a></li>
<li id="menu-item-224331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224331"><a href="https://www.mm.dk/ugebrev/opinion/">Opinion</a></li>
<li id="menu-item-224333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224333"><a href="https://www.mm.dk/events/">Det sker</a></li>
</ul></div></div>&nbsp;<div id="nav_menu-5" class="footer-col widget_nav_menu"><h5>Om os</h5><div class="menu-om-mm-container"><ul id="menu-om-mm" class="menu"><li id="menu-item-207879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207879"><a href="https://www.mm.dk/om-mm/">Om</a></li>
<li id="menu-item-207880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207880"><a href="https://www.mm.dk/om-mm/organisation/">Organisation</a></li>
<li id="menu-item-207875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207875"><a href="https://www.mm.dk/om-mm/medarbejdere/">Medarbejdere</a></li>
<li id="menu-item-223297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223297"><a href="https://www.mm.dk/om-mm/etiske-retningslinjer/">Etiske retningslinjer</a></li>
<li id="menu-item-207885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207885"><a href="https://www.mm.dk/om-mm/mm-academy/">Praktik på MM</a></li>
<li id="menu-item-1167192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1167192"><a href="https://www.nichehuset.dk/mandagmorgen/">Annoncer</a></li>
</ul></div></div>&nbsp;<div id="nav_menu-4" class="footer-col widget_nav_menu"><h5>Vi tilbyder</h5><div class="menu-taenketanken-container"><ul id="menu-taenketanken" class="menu"><li id="menu-item-1167193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1167193"><a href="https://www.mm.dk/taenketank/">Om</a></li>
<li id="menu-item-174042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174042"><a href="https://www.mm.dk/taenketank/analyser-og-debatoplaeg/">Analyser og debatoplæg</a></li>
<li id="menu-item-174046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174046"><a href="https://www.mm.dk/taenketank/facilitering-og-foredrag/">Facilitering og foredrag</a></li>
<li id="menu-item-174041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174041"><a href="https://www.mm.dk/taenketank/events-og-workshops/">Events og workshops</a></li>
</ul></div></div>&nbsp;<div id="nav_menu-6" class="footer-col widget_nav_menu"><h5>Info</h5><div class="menu-info-footer-container"><ul id="menu-info-footer" class="menu"><li id="menu-item-223288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223288"><a href="https://www.mm.dk/bliv-medlem/">Bliv medlem</a></li>
<li id="menu-item-227501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227501"><a href="https://www.nichehuset.dk/mandagmorgen/">Annoncør</a></li>
<li id="menu-item-223289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223289"><a href="https://www.mm.dk/jobannoncer/">Jobannoncer</a></li>
<li id="menu-item-223287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223287"><a href="https://www.mm.dk/brugsvilkaar-mmdk/">Brugsvilkår for mm.dk</a></li>
<li id="menu-item-223286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223286"><a href="https://www.mm.dk/cookies-privatliv/">Cookies og privatliv</a></li>
<li id="menu-item-223292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223292"><a href="https://www.mm.dk/koebsvilkaar-mmdk/">Vilkår for køb</a></li>
</ul></div></div>&nbsp;<div id="carbon_themewidgetsocials-3" class="footer-col widget-socials carbon_themewidgetsocials"><h5>Sociale medier</h5>
		<div class="socials">
				<ul>
					<li>
				<a href="http://www.facebook.com/mandagmorgen" class="link-facebook" target="_blank">facebook</a>
			</li>
					<li>
				<a href="http://www.linkedin.com/company/mandag-morgen" class="link-linkedin" target="_blank">linkedin</a>
			</li>
					<li>
				<a href="https://twitter.com/mandagmorgen" class="link-twitter" target="_blank">twitter</a>
			</li>
			</ul>
	
		</div>

		</div>&nbsp;			</div><!-- /.footer-cols -->
		</div><!-- /.shell -->
	</footer><!-- /.footer -->

	<section class="section section-popups mfp-hide">
		<div class="popup popup-login" id="login">
	<div class="popup-head">
			<div class="popup-head-content">
			<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/quotes.png" alt="">
			<pre style="font-family: gothamnarrow-light, sans-serif; font-size: 22px; text-align: center;"><a href="http://mm.dk/bliv-medlem">Ikke medlem? Klik her og
se muligheder for adgang</a></pre>
		</div><!-- /.popup-head-content -->
		
	</div><!-- /.popup-head -->
	<div class="popup-body">
		<form method="POST" class="form form-alt form-login form-ajax">
			<input type="hidden" name="action" value="login">
			<input type="hidden" id="nonce" name="nonce" value="5fbd4bb2ea" /><input type="hidden" name="_wp_http_referer" value="/smuthulskontrakter-truer-kaempeinvesteringer-i-tandlaegekaeder/" />
			<input type="hidden" id="nonce" name="nonce" value="5fbd4bb2ea" /><input type="hidden" name="_wp_http_referer" value="/smuthulskontrakter-truer-kaempeinvesteringer-i-tandlaegekaeder/" />
			
			<div class="form-row form-message"></div><!-- /.form-row.form-message -->

			<div class="form-row">
				<div class="form-controls">
					<input type="email" class="field" name="email" value="" placeholder="E-mail">
				</div><!-- /.form-controls -->
			</div><!-- /.form-row -->

			<div class="form-row">
				<div class="form-controls">
					<input type="password" class="field" name="password" value="" placeholder="Adgangskode">
				</div><!-- /.form-controls -->
			</div><!-- /.form-row -->

			<div class="form-row">
				<p>
					<a href="#lostpassword">Glemt adgangskode?</a>
				</p>
			</div><!-- /.form-row -->

			<div class="form-actions">
				<input type="submit" value="Log ind" class="form-btn btn btn-green">
			</div><!-- /.form-actions -->

					</form><!-- /.form form-alt form-login -->

		
<form method="post" action="https://www.mm.dk/wp-content/themes/mandag-morgen/wayf-login.php" class="wayf_login">
    <input name="redirect_to" type="hidden" value="https://www.mm.dk/"/>
    <button class="btn btn-large btn-submit" type="submit">
    	<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/wayf-logo.png" alt="" width="100" class="wayf-logo">
    </button>
</form>	</div><!-- /.popup-body -->
</div><!-- /.popup popup-login -->		
<div class="popup popup-notice" id="notice">
	<div class="popup-body">
		<p>
			Du har ikke adgang til ugebrevet som PDF. <a href="https://www.mm.dk/bliv-medlem/">Klik her</a> og se muligheder for adgang.	
		</p>
		
		
	</div><!-- /.popup-body -->
</div><!-- /.popup popup-login -->		
		
		<div class="popup popup-login" id="lostpassword">
	<div class="popup-head">
			<div class="popup-head-content">
			<img src="https://www.mm.dk/wp-content/themes/mandag-morgen/images/quotes.png" alt="">
			<pre style="font-family: gothamnarrow-light, sans-serif; font-size: 22px; text-align: center;"><a href="http://mm.dk/bliv-medlem">Ikke medlem? Klik her og
se muligheder for adgang</a></pre>
		</div><!-- /.popup-head-content -->
		
	</div><!-- /.popup-head -->
	<div class="popup-body">
		<form method="POST" class="form form-alt form-lostpassword form-ajax">
			<input type="hidden" name="action" value="lostpassword">
			<input type="hidden" id="security" name="security" value="06f9e64ec5" /><input type="hidden" name="_wp_http_referer" value="/smuthulskontrakter-truer-kaempeinvesteringer-i-tandlaegekaeder/" />
			<div class="form-row form-message">
				<p>Indtast den e-mail du er oprettet med på mm.dk, så sender vi instruktioner til nulstilling af dit kodeord.</p>
			</div><!-- /.form-row.form-message -->

			<div class="form-row">
				<div class="form-controls">
					<input type="email" class="field" name="user_login" value="" placeholder="E-mail">
				</div><!-- /.form-controls -->
			</div><!-- /.form-row -->

			<div class="form-actions">
				<input type="submit" value="Hent ny adgangskode" class="form-btn btn btn-green">
			</div><!-- /.form-actions -->
		</form><!-- /.form form-alt form-login -->
	</div><!-- /.popup-body -->
</div><!-- /.popup popup-login -->
		<div class="popup popup-signup" id="signup">
	

	<div class="popup-body">
		<form action="https://go.pardot.com/l/120362/2016-02-15/682k78" method="POST" class="form form-alt form-signup">
			<!-- <input type="hidden" name="action" value="newsletter_signup"> -->
			<!-- <input type="hidden" id="nonce" name="nonce" value="aa5a6bcb7f" /><input type="hidden" name="_wp_http_referer" value="/smuthulskontrakter-truer-kaempeinvesteringer-i-tandlaegekaeder/" /> -->

			<h3 class="form-title">Tilmelding til MM Brief</h3>

			<div class="form-row form-message"></div><!-- /.form-row.form-message -->

			<div class="form-row">
				<div class="form-controls">
					<input type="text" class="field" name="name" value="" placeholder="Navn" required>
				</div><!-- /.form-controls -->
			</div><!-- /.form-row -->

			<div class="form-row">
				<div class="form-controls">
					<input type="email" class="field" name="email" value="" placeholder="E-mail" required>
				</div><!-- /.form-controls -->
			</div><!-- /.form-row -->

			<div class="form-actions">
				<input type="submit" value="Tilmeld mig" class="form-btn btn btn-green">

				<div class="form-row form-outro">
					<p>Hver uge modtager du to-tre e-mails med nyt fra mm.dk. Ved tilmelding til MM Brief giver du tilladelse til, at Mandag Morgen må kontakte dig med tilbud og anden information om husets aktiviteter.</p>
				</div><!-- /.form-row -->

			</div><!-- /.form-actions -->
		</form><!-- /.form form-signup -->
	</div><!-- /.popup-body -->
</div><!-- /.popup popup-signup -->	</section><!-- /.section section-popups -->
</div><!-- /.wrapper -->
<script>
(function(f,i,z,v,r,e,c){f['GoogleAnalyticsObject']=r;f[r]=f[r]||function(){
    (f[r].q=f[r].q||[]).push(arguments)},f[r].l=1*new Date();e=i.createElement(z),
    c=i.getElementsByTagName(z)[0];e.async=1;e.src=v;c.parentNode.insertBefore(e,c)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11580503-1', 'auto');
ga('send', 'pageview');
</script>

<script type="text/javascript">
piAId = '121362';
piCId = '86024';
(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>

<script type="text/javascript" src="https://go.pardot.com/dcjs/120362/268/dc.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mm.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.mm.dk/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													$(window).scroll(function(){
								var scroll = $(window).scrollTop();
								if ( scroll > 1600 ) {
									ctccCloseNotification();
								}
							});	
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner feature-caption"><span class="ctcc-left-side">Vi anvender cookies. Ved at bruge mm.dk accepterer du vores <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.mm.dk/cookies-privatliv/">cookie- og privatlivspolitik.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59916;
    _sf_async_config.domain = 'mm.dk';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = '';  //CHANGE THIS
    _sf_async_config.authors = '';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
</body>
</html>